<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221; &#8211; Diario Misiones</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://diariomisiones.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; Feed" href="https://diariomisiones.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; RSS de los comentarios" href="https://diariomisiones.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221; RSS de los comentarios" href="https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariomisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://diariomisiones.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1559956221' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://diariomisiones.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1559956221' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://diariomisiones.com/wp-content/themes/covernews/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.4/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1559956221'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1559956221'></script>
<link rel='https://api.w.org/' href='https://diariomisiones.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariomisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariomisiones.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atropellan a otro ejemplar de ocelote en Iguazu' href='https://diariomisiones.com/index.php/2019/06/07/atropellan-a-otro-ejemplar-de-ocelote-en-iguazu/' />
<link rel='next' title='Cómo el confort y las comodidades nos hacen más daño de lo que imaginamos' href='https://diariomisiones.com/index.php/2019/06/07/como-el-confort-y-las-comodidades-nos-hacen-mas-dano-de-lo-que-imaginamos/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/" />
<link rel='shortlink' href='https://wp.me/p9qFk6-182' />
<link rel="alternate" type="application/json+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F06%2F07%2Fel-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F06%2F07%2Fel-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario%2F&#038;format=xml" />
		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://diariomisiones.com/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #eaeaea;
            }

            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221;" />
<meta property="og:url" content="https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/" />
<meta property="og:description" content="El médico está acusado de producir y distribuir pornografía infantil pero su defensor oficial aseguró que las fotos que tomó adentro del Hospital Garrahan tenían &#8220;fines médicos&#8221;. La def…" />
<meta property="article:published_time" content="2019-06-07T15:53:09+00:00" />
<meta property="article:modified_time" content="2019-06-07T15:53:09+00:00" />
<meta property="og:site_name" content="Diario Misiones" />
<meta property="og:image" content="https://diariomisiones.com/wp-content/uploads/2019/06/0036686322.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@misiones_diario" />
<meta name="twitter:text:title" content="El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221;" />
<meta name="twitter:image" content="https://diariomisiones.com/wp-content/uploads/2019/06/0036686322.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4342 single-format-standard custom-background default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-cielo-yasinski.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://diariomisiones.com/"
                                           rel="home">Diario Misiones</a>
                                    </p>
                                
                                                                    <p class="site-description">Toda la Informacion al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://diariomisiones.com/"
                                   rel="home">Diario Misiones</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://diariomisiones.com/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariomisiones.com/index.php/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariomisiones.com/index.php/category/internacionales/">Internacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://diariomisiones.com/index.php/category/todo-misiones/">Todo Misiones</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariomisiones.com/index.php/category/farandula/">Farandula</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariomisiones.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariomisiones.com/index.php/category/interesantes/">Interesantes</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://diariomisiones.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-4342" class="post-4342 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-garrahan tag-pornografia-infantil tag-ricardo-russo">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221;</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="575" src="https://diariomisiones.com/wp-content/uploads/2019/06/0036686322-1024x575.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://diariomisiones.com/wp-content/uploads/2019/06/0036686322-1024x575.jpg 1024w, https://diariomisiones.com/wp-content/uploads/2019/06/0036686322-300x168.jpg 300w, https://diariomisiones.com/wp-content/uploads/2019/06/0036686322-768x431.jpg 768w, https://diariomisiones.com/wp-content/uploads/2019/06/0036686322.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="detail-body ">
<div class="preview">
<h3>El médico está acusado de producir y distribuir pornografía infantil pero su defensor oficial aseguró que las fotos que tomó adentro del Hospital Garrahan tenían &#8220;fines médicos&#8221;.</h3>
</div>
</div>
<div class="detail-body">
<article id="note-body" class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5035681&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p>La defensa de Ricardo Russo <span id="saysCMSEmphasis1w20qumrqft" class="saysCMSEmphasis">apeló el miércoles de esta semana a la prisión preventiva</span> dictada contra el pediatra del Hospital Garrahan, quien está detenido y acusado de producir y distribuir pornografía infantil.</p>
</div>
</div>
</article>
</div>
<div class="clearfix"></div>
<div class="detail-body ">
<article id="note-body" class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.minutouno.com/c5035681&amp;vía=minutounocom&amp;related=MinutoUno&amp;text=">
<div class="row">
<div class="inside-note col-xs-12">
<p>Russo, de 55 años, detenido en el Hospital Penitenciario de Ezeiza a la espera de la decisión de la Cámara de Apelaciones en lo Penal, Contravencional y de Faltas de la Ciudad de Buenos Aires.</p>
<p>La fiscal porteña a cargo de la investigación, Daniela Dupuy, dispuso el &#8220;secreto de sumario&#8221; en el expediente para reunir pruebas y testimonios. El próximo <strong>30 de julio se realizará una nueva audiencia</strong> ante la justicia porteña.</p>
<p>El defensor oficial de Russo, Miguel Talento, <span id="saysCMSEmphasisgfexql2nyw" class="saysCMSEmphasis">solicitó el &#8220;arresto domiciliario o monitoreo electrónico&#8221;</span> del ex jefe de Inmunología y Reumatología del hospital Garrahan, pero su petición fue rechazada.</p>
<p>Russo fue detenido el martes 28 de mayo acusado de &#8220;tenencia, distribución y producción de pornografía infantil&#8221; que <strong>involucraba a niños de seis meses a 14 años</strong>.</p>
<p>Durante un allanamiento en noviembre de 2018 en el marco de la investigación se encontraron en su domicilio <strong>videos, fotografías y pendrives con contenidos y escenas de desnudez</strong>.</p>
<p>Dupuy detalló en la resolución con la que se dictó hace una semana la prisión preventiva para el médico que Russo tomó &#8220;nueve fotografías a dos niñas, que aún no fueron identificadas, en el interior del hospital pediátrico Garrahan&#8221;.</p>
<p>Las imágenes que &#8220;fueron geolocalizadas&#8221; adentro del hospital <strong>estaban en el iPhone de Russo</strong>, que fue secuestrado durante su detención. Dupuy vinculó esas fotos con la acusación.</p>
<p>Mientras tanto el defensor oficial del pediatra dijo que las fotos tenían &#8220;fines médicos&#8221; ya que <span id="saysCMSEmphasisuxma9vmkft" class="saysCMSEmphasis">Russo examinaba un &#8220;efecto&#8221; en la cadera</span> y la pelvis que &#8220;no se puede observar con ropa interior&#8221;.</p>
<p>La jueza en lo penal, contravencional y de faltas porteña María Laura Martínez Vega, que subrogaba a la jueza original de la causa, María Alejandra Doti, ordenó la prisión preventiva de Russo.</p>
<p><a href="https://www.minutouno.com/notas/5035681-el-pediatra-del-garrahan-preso-pornografia-infantil-pidio-que-le-den-arresto-domiciliario"><strong>Minuto 1</strong></a></p>
</div>
</div>
</article>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F06%2F07%2Fel-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=El%20pediatra%20del%20Garrahan%20preso%20por%20pornograf%C3%ADa%20infantil%20pidi%C3%B3%20que%20le%20den%20%22arresto%20domiciliario%22&url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F06%2F07%2Fel-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=El%20pediatra%20del%20Garrahan%20preso%20por%20pornograf%C3%ADa%20infantil%20pidi%C3%B3%20que%20le%20den%20%22arresto%20domiciliario%22 https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F06%2F07%2Fel-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://diariomisiones.com/index.php/tag/garrahan/" rel="tag">Garrahan</a>, <a href="https://diariomisiones.com/index.php/tag/pornografia-infantil/" rel="tag">pornografía infantil</a>, <a href="https://diariomisiones.com/index.php/tag/ricardo-russo/" rel="tag">Ricardo Russo</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariomisiones.com/index.php/2019/06/07/dujovne-se-encontrara-con-lagarde-en-japon/" rel="prev"><span class="em-post-navigation">Previous</span> Dujovne se encontrará con Lagarde en Japón</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    Mas contenido similar...                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/06/dujovne-720x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/06/07/dujovne-se-encontrara-con-lagarde-en-japon/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/06/07/dujovne-se-encontrara-con-lagarde-en-japon/">
                                        Dujovne se encontrará con Lagarde en Japón                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/06/AACuYQt-720x380.jpeg">
                                        <a href="https://diariomisiones.com/index.php/2019/06/07/el-banco-central-de-brasil-desmiente-union-monetaria-con-la-argentina/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/06/07/el-banco-central-de-brasil-desmiente-union-monetaria-con-la-argentina/">
                                        El Banco Central de Brasil desmiente &#8220;unión monetaria&#8221; con la Argentina                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/03/cristina-kirchner-2_crop1548970426535_crop1553798511364.jpg_1734428432-720x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/06/07/cristina-kirchner-ya-suma-13-procesamientos-y-7-pedidos-de-prision-preventiva/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/06/07/cristina-kirchner-ya-suma-13-procesamientos-y-7-pedidos-de-prision-preventiva/">
                                        Cristina Kirchner ya suma 13 procesamientos y 7 pedidos de prisión preventiva                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://diariomisiones.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Contador de Visitas</span></h2><div class="textwidget custom-html-widget"><img src="https://counter9.wheredoyoucomefrom.ovh/private/contadorvisitasgratis.php?c=hbrat9p22x6csylps38ce3yzxxqywszp" border="0" title="contador de visitas en mi web" alt="contador de visitas en mi web"></div></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Cotizacion de las Divisas</span></h2><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Clima</span></h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:295px - Alto:150px -->
<div id="TT_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3"></script></div></div><div id="facebook-likebox-3" class="widget covernews-widget widget_facebook_likebox"><h2 class="widget-title widget-title-1"><span><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariomisiones/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariomisiones/"><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget covernews-widget widget_twitter_timeline"><h2 class="widget-title widget-title-1"><span>Seguínos en Twitter</span></h2><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/misiones_diario" href="https://twitter.com/misiones_diario">Mis tuits</a></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Ultimas Noticias                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://diariomisiones.com/wp-content/uploads/2019/06/AABOsi1-675x449.jpeg">
                                <a href="https://diariomisiones.com/index.php/2019/06/07/el-estado-de-jorge-lanata-parte-medico-y-levantamiento-de-ppt/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/farandula/" alt="View all posts in Farandula"> 
                                 Farandula
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://diariomisiones.com/index.php/2019/06/07/el-estado-de-jorge-lanata-parte-medico-y-levantamiento-de-ppt/">
                                El estado de Jorge Lanata: parte médico y levantamiento de PPT                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://diariomisiones.com/wp-content/uploads/2019/06/1366_2000-2-1-675x450.jpg">
                                <a href="https://diariomisiones.com/index.php/2019/06/07/ya-es-hora-de-calcular-las-emisiones-de-co2-que-provoca-la-inteligencia-artificial-tanto-como-cinco-coches/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/interesantes/" alt="View all posts in Interesantes"> 
                                 Interesantes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://diariomisiones.com/index.php/2019/06/07/ya-es-hora-de-calcular-las-emisiones-de-co2-que-provoca-la-inteligencia-artificial-tanto-como-cinco-coches/">
                                Ya es hora de calcular las emisiones de CO2 que provoca la Inteligencia Artificial: tanto como cinco coches                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://diariomisiones.com/wp-content/uploads/2019/06/1366_2000-3-675x450.jpg">
                                <a href="https://diariomisiones.com/index.php/2019/06/07/como-el-confort-y-las-comodidades-nos-hacen-mas-dano-de-lo-que-imaginamos/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/interesantes/" alt="View all posts in Interesantes"> 
                                 Interesantes
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://diariomisiones.com/index.php/2019/06/07/como-el-confort-y-las-comodidades-nos-hacen-mas-dano-de-lo-que-imaginamos/">
                                Cómo el confort y las comodidades nos hacen más daño de lo que imaginamos                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://diariomisiones.com/wp-content/uploads/2019/06/0036686322-675x450.jpg">
                                <a href="https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://diariomisiones.com/index.php/2019/06/07/el-pediatra-del-garrahan-preso-por-pornografia-infantil-pidio-que-le-den-arresto-domiciliario/">
                                El pediatra del Garrahan preso por pornografía infantil pidió que le den &#8220;arresto domiciliario&#8221;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://diariomisiones.com/wp-content/uploads/2019/06/DeepinScreenshot_Seleccionar-área_20190607124934-641x450.png">
                                <a href="https://diariomisiones.com/index.php/2019/06/07/atropellan-a-otro-ejemplar-de-ocelote-en-iguazu/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/todo-misiones/" alt="View all posts in Todo Misiones"> 
                                 Todo Misiones
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://diariomisiones.com/index.php/2019/06/07/atropellan-a-otro-ejemplar-de-ocelote-en-iguazu/">
                                Atropellan a otro ejemplar de ocelote en Iguazu                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © All rights reserved. No todas las noticias aqui publicadas pertenecen al diario, la mayoria son recopilaciones de diferentes fuente y al final de cada una se detalla la fuente y un enlace directo a ella. Todos los derechos y creditos pertenecen a sus creadores y editores...                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
		<script type="text/javascript">
			jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://diariomisiones.com/?p=4342&vp_on_pageload=t");
			});
		</script>

		<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
			<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
		</div>
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/diariomisiones.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.25'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'139342402',post:'4342',tz:'-3',srv:'diariomisiones.com'} ]);
	_stq.push([ 'clickTrackerInit', '139342402', '4342' ]);
</script>

</body>
</html>
