<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>La Policía recuperó un auto de alta gama robado en Corrientes &#8211; Diario Misiones</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://diariomisiones.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; Feed" href="https://diariomisiones.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; RSS de los comentarios" href="https://diariomisiones.com/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariomisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://diariomisiones.com/wp-content/themes/covernews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.6/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://diariomisiones.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariomisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariomisiones.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Identificaron diamantes tan antiguos como la Luna' href='https://diariomisiones.com/index.php/2019/08/20/identificaron-diamantes-tan-antiguos-como-la-luna/' />
<link rel='next' title='Detuvieron a dos profugos' href='https://diariomisiones.com/index.php/2019/08/21/detuvieron-a-dos-profugos/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://diariomisiones.com/index.php/2019/08/21/la-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes/" />
<link rel='shortlink' href='https://wp.me/p9qFk6-1Yx' />
<link rel="alternate" type="application/json+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #eaeaea;
            }

            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Policía recuperó un auto de alta gama robado en Corrientes" />
<meta property="og:url" content="https://diariomisiones.com/index.php/2019/08/21/la-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes/" />
<meta property="og:description" content="&nbsp; ALBA POSSE. En las últimas horas de ayer martes en Paraje May Bau, efectivos de la Comisaría Alba Posse UR XI secuestraron un automóvil Audi A4 oculto en un galpón de la mencionada zona rura…" />
<meta property="article:published_time" content="2019-08-21T15:13:17+00:00" />
<meta property="article:modified_time" content="2019-08-21T15:13:17+00:00" />
<meta property="og:site_name" content="Diario Misiones" />
<meta property="og:image" content="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-08.52.18-560x416.jpeg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@misiones_diario" />
<meta name="twitter:text:title" content="La Policía recuperó un auto de alta gama robado en Corrientes" />
<meta name="twitter:image" content="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-08.52.18-560x416.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-7597 single-format-standard custom-background default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://diariomisiones.com/wp-content/uploads/2019/08/cielo-yasinski-copia.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://diariomisiones.com/"
                                           rel="home">Diario Misiones</a>
                                    </p>
                                
                                                                    <p class="site-description">Toda la Informacion al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://diariomisiones.com/"
                                   rel="home">Diario Misiones</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://diariomisiones.com/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariomisiones.com/index.php/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariomisiones.com/index.php/category/internacionales/">Internacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://diariomisiones.com/index.php/category/todo-misiones/">Todo Misiones</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariomisiones.com/index.php/category/farandula/">Farandula</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariomisiones.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariomisiones.com/index.php/category/interesantes/">Interesantes</a></li>
<li id="menu-item-5645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5645"><a href="https://diariomisiones.com/index.php/category/tecno/">Tecno</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://diariomisiones.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-7597" class="post-7597 post type-post status-publish format-standard has-post-thumbnail hentry category-todo-misiones">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/todo-misiones/" alt="View all posts in Todo Misiones"> 
                                 Todo Misiones
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">La Policía recuperó un auto de alta gama robado en Corrientes</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="560" height="416" src="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-08.52.18-560x416.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-08.52.18-560x416.jpeg 560w, https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-08.52.18-560x416-300x223.jpeg 300w" sizes="(max-width: 560px) 100vw, 560px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-7597-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://diariomisiones.com/wp-content/uploads/2019/08/1-6.mp3?_=1" /><a href="https://diariomisiones.com/wp-content/uploads/2019/08/1-6.mp3">https://diariomisiones.com/wp-content/uploads/2019/08/1-6.mp3</a></audio>
<p>&nbsp;</p>
<p>ALBA POSSE. En las últimas horas de ayer martes en Paraje May Bau, efectivos de la Comisaría Alba Posse UR XI secuestraron un automóvil Audi A4 oculto en un galpón de la mencionada zona rural.<br />
El caso se conoció a través del llamado de personal de Prefectura Naval Argentina, dando cuenta que en el lugar se encontraba un bulto tapado con una lona plástica. Allí, los policías se dirigieron al sitio y dialogaron con una mujer de 54 años quien sería la dueña de la propiedad.<br />
Con orden del Juzgado de Instrucción 2 de Oberá, los efectivos ingresaron al depósito y constataron que se trataba de un auto de alta gama. Por tal motivo, procedieron a su secuestro y posterior traslado a sede policial donde tras compulsas con el sistema Infoauto, se supo que tenía pedido de secuestro por hurto en la Provincia de Corrientes.<br />
Por disposición del Magistrado interviniente, se tomó declaración a la propietaria con la finalidad de continuar con la investigación en tanto se siguen con las actuaciones judiciales para restitución del rodado. Trabajó personal de la División Policía Científica UR XI quien realizó pericias de rigor.</p>
<p><a href="https://policiamisiones.gob.ar/2017/21-08-19-la-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes/"><strong>Policia de Misiones</strong></a></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://diariomisiones.com/index.php/2019/08/21/la-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=La%20Polic%C3%ADa%20recuper%C3%B3%20un%20auto%20de%20alta%20gama%20robado%20en%20Corrientes&url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=La%20Polic%C3%ADa%20recuper%C3%B3%20un%20auto%20de%20alta%20gama%20robado%20en%20Corrientes https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F&text=La%20Polic%C3%ADa%20recuper%C3%B3%20un%20auto%20de%20alta%20gama%20robado%20en%20Corrientes")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F&redirect_uri=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F08%2F21%2Fla-policia-recupero-un-auto-de-alta-gama-robado-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariomisiones.com/index.php/2019/08/20/en-posadas-podrian-empezar-a-multar-por-manejar-tomando-mate/" rel="prev"><span class="em-post-navigation">Previous</span> En Posadas podrían empezar a multar por manejar tomando mate</a></div><div class="nav-next"><a href="https://diariomisiones.com/index.php/2019/08/21/detuvieron-a-dos-profugos/" rel="next"><span class="em-post-navigation">Next</span> Detuvieron a dos profugos</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Mas contenido similar&#8230;                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-21-at-12.26.25-560x416-560x380.jpeg">
                                        <a href="https://diariomisiones.com/index.php/2019/08/21/investigadores-de-la-policia-recuperaron-objetos-robados/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/todo-misiones/" alt="View all posts in Todo Misiones"> 
                                 Todo Misiones
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/08/21/investigadores-de-la-policia-recuperaron-objetos-robados/">
                                        Investigadores de la Policía recuperaron objetos robados                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 hora ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-20.41.58-560x416-560x380.jpeg">
                                        <a href="https://diariomisiones.com/index.php/2019/08/21/detuvieron-a-dos-profugos/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/todo-misiones/" alt="View all posts in Todo Misiones"> 
                                 Todo Misiones
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/08/21/detuvieron-a-dos-profugos/">
                                        Detuvieron a dos profugos                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/08/Captura-29-720x380.png">
                                        <a href="https://diariomisiones.com/index.php/2019/08/20/en-posadas-podrian-empezar-a-multar-por-manejar-tomando-mate/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/todo-misiones/" alt="View all posts in Todo Misiones"> 
                                 Todo Misiones
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/08/20/en-posadas-podrian-empezar-a-multar-por-manejar-tomando-mate/">
                                        En Posadas podrían empezar a multar por manejar tomando mate                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 día ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="media_image-8" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Siguenos en Telegram</span></h2><a href="https://t.me/Misionesdiario"><img width="300" height="125" src="https://diariomisiones.com/wp-content/uploads/2019/08/telegram-300x125.jpg" class="image wp-image-7326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://diariomisiones.com/wp-content/uploads/2019/08/telegram-300x125.jpg 300w, https://diariomisiones.com/wp-content/uploads/2019/08/telegram-768x320.jpg 768w, https://diariomisiones.com/wp-content/uploads/2019/08/telegram-1024x427.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Cotizacion de las Divisas</span></h2><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Clima en Posadas</span></h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:295px - Alto:150px -->
<div id="TT_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3"></script></div></div><div id="facebook-likebox-3" class="widget covernews-widget widget_facebook_likebox"><h2 class="widget-title widget-title-1"><span><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariomisiones/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariomisiones/"><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget covernews-widget widget_twitter_timeline"><h2 class="widget-title widget-title-1"><span>Seguínos en Twitter</span></h2><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/misiones_diario" href="https://twitter.com/misiones_diario">Mis tuits</a></div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © All rights reserved. No todas las noticias aqui publicadas pertenecen al diario, la mayoria son recopilaciones de diferentes fuente y al final de cada una se detalla la fuente y un enlace directo a ella. Todos los derechos y creditos pertenecen a sus creadores y editores...                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/diariomisiones.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.27'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar video","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'139342402',post:'7597',tz:'-3',srv:'diariomisiones.com'} ]);
	_stq.push([ 'clickTrackerInit', '139342402', '7597' ]);
</script>

</body>
</html>
