<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>&#8220;Maremoto&#8221; de denuncias por violencia policial en Chile &#8211; Diario Misiones</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; Feed" href="https://diariomisiones.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; RSS de los comentarios" href="https://diariomisiones.com/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariomisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://diariomisiones.com/wp-content/themes/covernews/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://diariomisiones.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariomisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariomisiones.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evo Morales se proclama ganador de las elecciones' href='https://diariomisiones.com/index.php/2019/10/24/evo-morales-se-proclama-ganador-de-las-elecciones/' />
<link rel='next' title='Elefantes muertos en Botswana, se sospecha de ántrax' href='https://diariomisiones.com/index.php/2019/10/24/elefantes-muertos-en-botswana-se-sospecha-de-antrax/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://diariomisiones.com/index.php/2019/10/24/maremoto-de-denuncias-por-violencia-policial-en-chile/" />
<link rel='shortlink' href='https://wp.me/p9qFk6-2UN' />
<link rel="alternate" type="application/json+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #eaeaea;
            }

            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Maremoto&#8221; de denuncias por violencia policial en Chile" />
<meta property="og:url" content="https://diariomisiones.com/index.php/2019/10/24/maremoto-de-denuncias-por-violencia-policial-en-chile/" />
<meta property="og:description" content="Ymay Ortiz, jefa de Unidad Especializada en Derechos Humanos, Violencia de Género y Delitos Sexuales de la Fiscalía Nacional, declaró que en el actual estado de excepción en Chile, decretado por el…" />
<meta property="article:published_time" content="2019-10-24T15:26:56+00:00" />
<meta property="article:modified_time" content="2019-10-24T15:26:56+00:00" />
<meta property="og:site_name" content="Diario Misiones" />
<meta property="og:image" content="https://diariomisiones.com/wp-content/uploads/2019/10/20cd03c7fe6873432fe0ac43c816c4ba.jpg" />
<meta property="og:image:width" content="476" />
<meta property="og:image:height" content="317" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@misiones_diario" />
<meta name="twitter:site" content="@misiones_diario" />
<meta name="twitter:text:title" content="&#8220;Maremoto&#8221; de denuncias por violencia policial en Chile" />
<meta name="twitter:image" content="https://diariomisiones.com/wp-content/uploads/2019/10/20cd03c7fe6873432fe0ac43c816c4ba.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-11209 single-format-standard custom-background default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://diariomisiones.com/wp-content/uploads/2019/08/cielo-yasinski-copia.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://diariomisiones.com/"
                                           rel="home">Diario Misiones</a>
                                    </p>
                                
                                                                    <p class="site-description">Toda la Informacion al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://diariomisiones.com/"
                                   rel="home">Diario Misiones</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://diariomisiones.com/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariomisiones.com/index.php/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diariomisiones.com/index.php/category/internacionales/">Internacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://diariomisiones.com/index.php/category/todo-misiones/">Todo Misiones</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariomisiones.com/index.php/category/farandula/">Farandula</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariomisiones.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariomisiones.com/index.php/category/interesantes/">Interesantes</a></li>
<li id="menu-item-5645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5645"><a href="https://diariomisiones.com/index.php/category/tecno/">Tecno</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://diariomisiones.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-11209" class="post-11209 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-chile">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">&#8220;Maremoto&#8221; de denuncias por violencia policial en Chile</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="476" height="317" src="https://diariomisiones.com/wp-content/uploads/2019/10/20cd03c7fe6873432fe0ac43c816c4ba.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://diariomisiones.com/wp-content/uploads/2019/10/20cd03c7fe6873432fe0ac43c816c4ba.jpg 476w, https://diariomisiones.com/wp-content/uploads/2019/10/20cd03c7fe6873432fe0ac43c816c4ba-300x200.jpg 300w" sizes="(max-width: 476px) 100vw, 476px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p>Ymay Ortiz, jefa de Unidad Especializada en Derechos Humanos, Violencia de Género y Delitos Sexuales de la Fiscalía Nacional, declaró que en el actual estado de excepción en Chile, decretado por el estallido social y que rige desde el viernes, se ha producido un &#8220;maremoto&#8221; de denuncias de violaciones a los derechos humanos por la acción policial.<br />
&#8220;Esto ha sido como un maremoto respecto del impacto de denuncias que estamos recibiendo&#8221;, dijo, en diálogo con Radio Cooperativa, &#8220;Nos impacta muchísimo esta situación de emergencia en este tipo de causas y sin duda a mí lo que me toca asesorar a las fiscalías regionales y al fiscal nacional tiene que ver con violencia institucional que ha aumentado muchísimo&#8221;, añadió.<br />
También Ortiz confirmó que han tenido dificultades para tener un catastro oficial porque &#8220;las denuncias llegan por distintas vías&#8221;, además de las complicaciones para poder distinguir cuando están frente a un delito común o frente a apremios ilegítimos, torturas o violencia de género.<br />
Por ese motivo, llamó a las víctimas de violencia institucional a denunciar y a guardar las evidencias para comprobar.<br />
&#8220;Si no denunciaron ahora también lo pueden hacer después, lo relevante es que resguarden la evidencia. Si tienen un video que puedan guardarlo en un soporte que no se vaya a borrar. Si tienen evidencias como vestiduras rasgadas, también guardarla y hacerla llegar a la Fiscalía&#8221;, recomendó.<br />
En las últimas horas, el 13° Juzgado de Garantía de Santiago ordenó a Carabineros de la 43° Comisaría de Peñalolén -sector popular al sur oriente de la capital- la prohibición de acercarse a cuatro detenidos, tres adultos y un adolescente de 14 años.<br />
La inédita medida se adoptó invocando el artículo 13° de la Convención contra la Tortura y otros Tratos o Penas Crueles, Inhumanos o Degradantes, consignó radio Bío Bío.<br />
La decisión de los jueces Eduardo Gallardo y Valeria Vargas se da en el contexto de la presentación de dos querellas por parte del Instituto Nacional de Derechos Humanos (INDH).<br />
De acuerdo con los antecedentes de la institución, las personas estuvieron detenidas y &#8220;maniatadas a una estructura metálica de antena de recinto policial, dejándolas colgadas de las esposas&#8221;.<br />
La denuncia se hizo la madrugada del lunes 21 de octubre. Entretanto, el presidente chileno, Sebastián Piñera ,hizo una positiva evaluación del orden público en el país durante las últimas horas y anunció la intención de levantar el estado de emergencia. &#8220;La intención nuestra es avanzar con la mayor fuerza, pero también con prudencia en la normalización para poder terminar con los toques de queda y levantar el estado de emergencia&#8221;, aseveró.<br />
En ese contexto, en el Congreso comienza la discusión en particular del controvertido proyecto de la reducción de la jornada laboral de 45 a 40 horas patrocinado por Camila Vallejo, diputada comunista y exdirigente estudiantil que encabezó las multitudinarias protestas de 2011, en el primer gobierno de Piñera.</p>
<p><a href="http://www.ansalatina.com/americalatina/noticia/chile/2019/10/24/maremoto-de-denuncias-por-violencia-policial_6ec375b9-bcfa-4a91-81ae-210ccc67ccea.html"><strong>ansa</strong></a></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://diariomisiones.com/index.php/2019/10/24/maremoto-de-denuncias-por-violencia-policial-en-chile/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%22Maremoto%22%20de%20denuncias%20por%20violencia%20policial%20en%20Chile&url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%22Maremoto%22%20de%20denuncias%20por%20violencia%20policial%20en%20Chile https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F&text=%22Maremoto%22%20de%20denuncias%20por%20violencia%20policial%20en%20Chile")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F&redirect_uri=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F10%2F24%2Fmaremoto-de-denuncias-por-violencia-policial-en-chile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://diariomisiones.com/index.php/tag/chile/" rel="tag">chile</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariomisiones.com/index.php/2019/10/24/evo-morales-se-proclama-ganador-de-las-elecciones/" rel="prev"><span class="em-post-navigation">Previous</span> Evo Morales se proclama ganador de las elecciones</a></div><div class="nav-next"><a href="https://diariomisiones.com/index.php/2019/10/24/evacuan-por-incendio-gran-parte-del-aeropuerto-de-berlin/" rel="next"><span class="em-post-navigation">Next</span> Evacuan por incendio gran parte del aeropuerto de Berlín</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Mas contenido similar&#8230;                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/10/IMG_20190701_232945-720x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/10/24/lady-di-guardo-por-anos-un-oscuro-secreto-y-ahora-fue-revelado-en-un-documental/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/10/24/lady-di-guardo-por-anos-un-oscuro-secreto-y-ahora-fue-revelado-en-un-documental/">
                                        Lady Di guardó por años un oscuro secreto y ahora fue revelado en un documental                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/10/Denuncian-abusos-contra-mujeres-en-Chile-720x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/10/24/chile-denuncian-a-carabineros-por-abusos-sexuales-durante-las-protestas/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/10/24/chile-denuncian-a-carabineros-por-abusos-sexuales-durante-las-protestas/">
                                        Chile: denuncian a carabineros por abusos sexuales durante las protestas                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/10/2019102410422400_1-720x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/10/24/revelan-causa-de-muerte-y-nacionalidad-de-las-39-personas-encontradas-en-un-camion/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/10/24/revelan-causa-de-muerte-y-nacionalidad-de-las-39-personas-encontradas-en-un-camion/">
                                        Revelan causa de muerte y nacionalidad de las 39 personas encontradas en un camión                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Cotizacion de las Divisas</span></h2><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Clima en Posadas</span></h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:295px - Alto:150px -->
<div id="TT_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3"></script></div></div><div id="facebook-likebox-3" class="widget covernews-widget widget_facebook_likebox"><h2 class="widget-title widget-title-1"><span><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariomisiones/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariomisiones/"><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget covernews-widget widget_twitter_timeline"><h2 class="widget-title widget-title-1"><span>Seguínos en Twitter</span></h2><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/misiones_diario" href="https://twitter.com/misiones_diario">Mis tuits</a></div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © All rights reserved. No todas las noticias aqui publicadas pertenecen al diario, la mayoria son recopilaciones de diferentes fuente y al final de cada una se detalla la fuente y un enlace directo a ella. Todos los derechos y creditos pertenecen a sus creadores y editores...                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://diariomisiones.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'139342402',post:'11209',tz:'-3',srv:'diariomisiones.com'} ]);
	_stq.push([ 'clickTrackerInit', '139342402', '11209' ]);
</script>

</body>
</html>
