<!doctype html>
<html lang="es-AR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Bolivia rompe relaciones con Venezuela &#8211; Diario Misiones</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; Feed" href="https://diariomisiones.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Misiones &raquo; RSS de los comentarios" href="https://diariomisiones.com/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariomisiones.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://diariomisiones.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://diariomisiones.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://diariomisiones.com/wp-content/themes/covernews/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://diariomisiones.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://diariomisiones.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariomisiones.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariomisiones.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina acortó la distancia en el historial ante Brasil' href='https://diariomisiones.com/index.php/2019/11/15/argentina-acorto-la-distancia-en-el-historial-ante-brasil/' />
<link rel='next' title='El Banco Central levantó el cepo cambiario para empresas de asistencia al viajero' href='https://diariomisiones.com/index.php/2019/11/15/el-banco-central-levanto-el-cepo-cambiario-para-empresas-de-asistencia-al-viajero/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://diariomisiones.com/index.php/2019/11/15/bolivia-rompe-relaciones-con-venezuela/" />
<link rel='shortlink' href='https://wp.me/p9qFk6-38V' />
<link rel="alternate" type="application/json+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariomisiones.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0,0,0,0);
            }
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #eaeaea;
            }

            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d3d3; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bolivia rompe relaciones con Venezuela" />
<meta property="og:url" content="https://diariomisiones.com/index.php/2019/11/15/bolivia-rompe-relaciones-con-venezuela/" />
<meta property="og:description" content="La ministra interina de Comunicación, Roxana Lizárraga, junto a la canciller interina, Karen Longaric, informaron que el Gobierno provisional de Bolivia procedió a romper las relaciones diplomática…" />
<meta property="article:published_time" content="2019-11-15T20:34:53+00:00" />
<meta property="article:modified_time" content="2019-11-15T20:34:53+00:00" />
<meta property="og:site_name" content="Diario Misiones" />
<meta property="og:image" content="https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia.jpg" />
<meta property="og:image:width" content="907" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:creator" content="@misiones_diario" />
<meta name="twitter:site" content="@misiones_diario" />
<meta name="twitter:text:title" content="Bolivia rompe relaciones con Venezuela" />
<meta name="twitter:image" content="https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariomisiones.com/wp-content/uploads/2019/03/cropped-0fa147b1-0fa6-4a32-8679-324626cf74a2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-12085 single-format-standard custom-background cookies-not-set default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://diariomisiones.com/wp-content/uploads/2019/08/cielo-yasinski-copia.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://diariomisiones.com/"
                                           rel="home">Diario Misiones</a>
                                    </p>
                                
                                                                    <p class="site-description">Toda la Informacion al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">


                                <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                                </div>


                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://diariomisiones.com/"
                                   rel="home">Diario Misiones</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="https://diariomisiones.com/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariomisiones.com/index.php/category/nacionales/">Nacionales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://diariomisiones.com/index.php/category/internacionales/">Internacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://diariomisiones.com/index.php/category/todo-misiones/">Todo Misiones</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariomisiones.com/index.php/category/farandula/">Farandula</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariomisiones.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariomisiones.com/index.php/category/interesantes/">Interesantes</a></li>
<li id="menu-item-5645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5645"><a href="https://diariomisiones.com/index.php/category/tecno/">Tecno</a></li>
</ul></div>

                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="https://diariomisiones.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-12085" class="post-12085 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-bolivia tag-venezuela">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Bolivia rompe relaciones con Venezuela</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 horas ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="907" height="500" src="https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia.jpg 907w, https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia-300x165.jpg 300w, https://diariomisiones.com/wp-content/uploads/2019/11/añez.bolivia-768x423.jpg 768w" sizes="(max-width: 907px) 100vw, 907px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p>La ministra interina de Comunicación, <strong>Roxana Lizárraga</strong>, junto a la canciller interina,<strong> Karen Longaric</strong>, informaron que el Gobierno provisional de Bolivia<strong> procedió a romper las relaciones diplomáticas con Venezuela</strong>. Asimismo, los funcionarios venezolanos serán expulsados de este país, en vista a la decisión comunicada este viernes. También Bolivia pasará a retirarse de la <strong>Alianza Bolivariana para los Pueblos de Nuestra América</strong> (ALBA).</p>
<p>“Se les dará un plazo para que abandonen el país,por haberse involucrado en asuntos internos del Estado”, manifestó Longaric en una rueda de prensa, citado por RT. Según la canciller, funcionarios venezolanos de la embajada se encontraban “atentando contra la seguridad interna” en Bolivia, lo que es una “<strong>violación de normas diplomáticas</strong>“.</p>
<p>En similitud a esta decisión, el Gobierno interino de Áñez decidió abandonar el ALBA, alianza de la que forman parte Venezuela, Cuba y Nicaragua. También<strong> manejan la posibilidad de salir de la Unión de Naciones Suramericanas</strong> (Unasur). Los anuncios hechos por las funcionarias interinas se producen previo al <strong>arresto de 9 venezolanos</strong>, que según las autoridades bolivianas participaron en las procesas en contra del Gobierno en funciones.</p>
<p>Cabe señalar, que la Alianza Bolivariana para los Pueblos de Nuestra América acordaron por su parte no reconocer a la presidencia interina de Jeanine Áñez. Igualmente están a favor del regreso del exmandatario Evo Morales, quien actualmente se encuentra en México, como asilado político. Para el ALBA lo ocurrido el pasado domingo (día en que Morales renunció) fue un “<strong>golpe de Estado</strong>” por parte “de la “<strong>oligarquía boliviana</strong>“.</p>
<p>“<strong>Bolivia no tolerará ninguna injerencia del Gobierno de Venezuela</strong>“, dijo el ministro de gobierno interino, Arturo Murillo. “Durante 14 años han hecho lo que han querido”, agregó, citado por la BBC. Por otra parte, en días pasados, <strong>Áñez reconoció a Juan Guaidó</strong> como presidente encargado del país petrolero, mientras que el venezolano hizo lo propio, y además “felicitó” a Bolivia, “la hija predilecta del libertador” Simón Bolívar.</p>
<p><a href="https://elintransigente.com/mundo/2019/11/15/bolivia-rompe-relaciones-con-venezuela-y-se-retira-del-alba/"><strong>El Intransigente</strong></a></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://diariomisiones.com/index.php/2019/11/15/bolivia-rompe-relaciones-con-venezuela/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Bolivia%20rompe%20relaciones%20con%20Venezuela&url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Bolivia%20rompe%20relaciones%20con%20Venezuela https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F&text=Bolivia%20rompe%20relaciones%20con%20Venezuela")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F&redirect_uri=https%3A%2F%2Fdiariomisiones.com%2Findex.php%2F2019%2F11%2F15%2Fbolivia-rompe-relaciones-con-venezuela%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;border-radius:5px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://diariomisiones.com/index.php/tag/bolivia/" rel="tag">Bolivia</a>, <a href="https://diariomisiones.com/index.php/tag/venezuela/" rel="tag">Venezuela</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariomisiones.com/index.php/2019/11/15/el-gobierno-de-jeanine-anez-acuso-al-expresidente-boliviano-evo-morales-de-llevar-una-vida-de-lujo/" rel="prev"><span class="em-post-navigation">Previous</span> El gobierno de Jeanine Áñez acusó al expresidente boliviano Evo Morales de llevar una &#8220;vida de lujo&#8221;</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Mas contenido similar&#8230;                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/11/BBWOMyI-624x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/11/15/el-gobierno-de-jeanine-anez-acuso-al-expresidente-boliviano-evo-morales-de-llevar-una-vida-de-lujo/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/11/15/el-gobierno-de-jeanine-anez-acuso-al-expresidente-boliviano-evo-morales-de-llevar-una-vida-de-lujo/">
                                        El gobierno de Jeanine Áñez acusó al expresidente boliviano Evo Morales de llevar una &#8220;vida de lujo&#8221;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/11/76ed5954ff8dc9cf0bd613a44f7ec2ad.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/11/15/inundado-70-del-centro-historico-de-venecia/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/11/15/inundado-70-del-centro-historico-de-venecia/">
                                        Inundado 70% del centro histórico de Venecia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://diariomisiones.com/wp-content/uploads/2019/11/1da65815e60a7be777b6bb0b3f4ad9a3-476x380.jpg">
                                        <a href="https://diariomisiones.com/index.php/2019/11/15/evo-morales-agradece-a-argentina-pero-seguira-en-mexico/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://diariomisiones.com/index.php/category/internacionales/" alt="View all posts in Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://diariomisiones.com/index.php/2019/11/15/evo-morales-agradece-a-argentina-pero-seguira-en-mexico/">
                                        Evo Morales agradece a Argentina pero seguirá en México                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 horas ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Cotizacion de las Divisas</span></h2><div class="textwidget custom-html-widget"><iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe></div></div><div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Clima en Posadas</span></h2><div class="textwidget custom-html-widget"><!-- www.tutiempo.net - Ancho:295px - Alto:150px -->
<div id="TT_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JiIE111kEc8N8GGU7fujDDjDzWlULYWFrY1Y1cC5a1zo3IGo3"></script></div></div><div id="facebook-likebox-3" class="widget covernews-widget widget_facebook_likebox"><h2 class="widget-title widget-title-1"><span><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariomisiones/" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariomisiones/"><a href="https://www.facebook.com/diariomisiones/">Seguínos en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget covernews-widget widget_twitter_timeline"><h2 class="widget-title widget-title-1"><span>Seguínos en Twitter</span></h2><a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/misiones_diario" href="https://twitter.com/misiones_diario">Mis tuits</a></div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © All rights reserved. No todas las noticias aqui publicadas pertenecen al diario, la mayoria son recopilaciones de diferentes fuente y al final de cada una se detalla la fuente y un enlace directo a ella. Todos los derechos y creditos pertenecen a sus creadores y editores...                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/diariomisiones.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://diariomisiones.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://diariomisiones.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'139342402',post:'12085',tz:'-3',srv:'diariomisiones.com'} ]);
	_stq.push([ 'clickTrackerInit', '139342402', '12085' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Aceptar</a>
				</div>
				
			</div>
</body>
</html>
